<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="icon" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" />
<title>Fondo: Francesco De Fabiani sul podio a Falun - News VDA ( Gazzetta Matin )</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Francesco De Fabiani si è piazzato terzo nella 15 km mass start a tecnica classica delle finali di Coppa del Mondo di Falun."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fondo: Francesco De Fabiani sul podio a Falun - News VDA ( Gazzetta Matin )" />
<meta property="og:description" content="Francesco De Fabiani si è piazzato terzo nella 15 km mass start a tecnica classica delle finali di Coppa del Mondo di Falun." />
<meta property="og:url" content="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" />
<meta property="og:site_name" content="News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d&#039;Aosta ( Gazzetta Matin )" />
<meta property="article:section" content="SPORT" />
<meta property="article:published_time" content="2018-03-17T16:52:55+01:00" />
<meta property="article:modified_time" content="2018-03-17T17:02:18+01:00" />
<meta property="og:updated_time" content="2018-03-17T17:02:18+01:00" />
<meta property="og:image" content="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Francesco De Fabiani si è piazzato terzo nella 15 km mass start a tecnica classica delle finali di Coppa del Mondo di Falun." />
<meta name="twitter:title" content="Fondo: Francesco De Fabiani sul podio a Falun - News VDA ( Gazzetta Matin )" />
<meta name="twitter:image" content="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//testwp06.tecnavia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d&#039;Aosta ( Gazzetta Matin ) &raquo; Feed" href="http://www.gazzettamatin.com/gazzettamatin/feed/" />
<link rel="alternate" type="application/rss+xml" title="News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d&#039;Aosta ( Gazzetta Matin ) &raquo; Feed dei commenti" href="http://www.gazzettamatin.com/gazzettamatin/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d&#039;Aosta ( Gazzetta Matin ) &raquo; Fondo: Francesco De Fabiani sul podio a Falun Feed dei commenti" href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-38550058-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-38550058-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_comments_rtl-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tecnavia-style-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tecnavia-slick-styles-css'  href='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/master-slider/custom.css?ver=40.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.gazzettamatin.com\/gazzettamatin","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/gazzettamatin\/","cookieDomain":"www.gazzettamatin.com","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/cookiesjs/2.0.0/cookies.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.gazzettamatin.com/gazzettamatin/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazzettamatin.com/gazzettamatin/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazzettamatin.com/gazzettamatin/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.gazzettamatin.com/gazzettamatin/?p=61961' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazzettamatin.com/gazzettamatin/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettamatin.com%2Fgazzettamatin%2F2018%2F03%2F17%2Ffondo-francesco-de-fabiani-podio-falun%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazzettamatin.com/gazzettamatin/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazzettamatin.com%2Fgazzettamatin%2F2018%2F03%2F17%2Ffondo-francesco-de-fabiani-podio-falun%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.gazzettamatin.com/gazzettamatin/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.5 - Responsive Touch Image Slider | www.avt.li/msf" />
<link rel="pingback" href="http://www.gazzettamatin.com/gazzettamatin/xmlrpc.php">	<style type="text/css">
        .header .navbar-default, .title-wrapper, .content .carousel-indicators .active, .content .carousel-control .larr, .content .carousel-control .rarr {background-color: #c1c1c1}.navbar-nav > li > .dropdown-menu, .header .navbar-default.open-menu .drop-menu ul.tmenu li a {background-color: #c1c1c1}.content .red.mrkt {background-color: #e2001a}.content .red.mrkt .arr-down {border-top-color: #e2001a}.content .title .icon li {background: #e2001a}.content .title .icon li::after {border-left-color: #e2001a}.slick-prev::after {color: #e2001a}.slick-next::after  {color: #e2001a}.tecnavia_img_share_icon::after {color: #e2001a}.content .mrkt i, .header .logo .logo-first {color: #e2001a}.content .mrkt.att {color: #e2001a}a {color: #e2001a}.footer label {color: #e2001a}.breadcrumb > li + li.breadcrumb-item::before {color: #e2001a}a:hover {color: #e2001a}h4 a:hover {color: #e2001a}	</style>
	<link rel="icon" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" sizes="32x32" />
<link rel="icon" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" />
<meta name="msapplication-TileImage" content="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/02/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

@media (min-width: 780px) {
	#sidebar-bottom-post-content .widget_social_share_widget{
		display:none;
	}
}

ins .paszone_container,
iframe.ad {
	    border: 2px solid #000;	
}		</style>
	<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
 { }
</style><!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-61961 single-format-standard wp-custom-logo _masterslider _ms_version_2.9.5 group-blog">
	<div class="externalsidebar">
	    <div class="container hidden-xs hidden-sm">
	    	<div class="externalsidebar-container">
		        <div class="sidebar-is-for-the-left hidden-xs hidden-sm">
		            
		                		                    <section id="text-43" class="widget widget_text">			<div class="textwidget"><ins class="noborder" data-wpas-zoneid="53558"></ins></div>
		</section>		                		          
		        </div><!-- end div sidebar-is-for-the-left-->
		        <div class="sidebar-is-for-the-right hidden-xs hidden-sm">
		       
		                		                    <section id="text-44" class="widget widget_text">			<div class="textwidget"><ins class="noborder" data-wpas-zoneid="53559"></ins></div>
		</section>		                		             
		        </div><!-- end div sidebar-is-for-the-right-->
	        </div>
	    </div>
    </div>
    <script type="text/javascript">

		jQuery(function(){

			var _width = 0;
				
			
			setInterval(function(){

				
				_width = jQuery(".sidebar-is-for-the-left").outerWidth(true);
				

				jQuery(".sidebar-is-for-the-left").css("left", (-1)*_width-15);

				_width = jQuery(".sidebar-is-for-the-right").outerWidth(true);

				jQuery(".sidebar-is-for-the-right").css("right", (-1)*_width-15);
				
			},150);
			
		});
	
    </script>
    <section class="header">
        <div class="container">
            <div class="banner banner-bordered text-center">
	                                <div id="text-23" class="widget widget_text">			<div class="textwidget"><ins data-wpas-zoneid="53502"></ins>
</div>
		</div>	                        </div>
            <div class="header-logo-container">
                                                <div class="text-center">
                    <a href="http://www.gazzettamatin.com/gazzettamatin/">
	                	<a href="http://www.gazzettamatin.com/gazzettamatin/" class="custom-logo-link" rel="home" itemprop="url"><img width="656" height="146" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/10/cropped-newlogofull.png" class="custom-logo" alt="News Vda quotidiano online di Gazzetta Matin" itemprop="logo" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/10/cropped-newlogofull.png 656w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2017/10/cropped-newlogofull-300x67.png 300w" sizes="(max-width: 656px) 100vw, 656px" /></a>                        
                    </a>
                </div>
                                                <div class="hidden-xs">
	            	<div id="text-8" class="widget widget_text">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0">
<tr height="125">
<td>
<div style="position:relative; padding-right:20px;">
<a target="_blank" href="http://gazzettamatin.ita.newsmemory.com/" title="Versione sfogliabile" style="display: block;width: 129px;height: 101px;position: absolute;left: 7px;top: 24px;">&nbsp;</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gazzettamatin.android.prod&hl=it" title="Android" style="display: block;width: 109px;height: 34px;position: absolute;left: 160px;top: 37px;">&nbsp;</a><a target="_blank"  href="https://itunes.apple.com/de/app/gazzetta-matin-informazione/id1141299816?mt=8" style="display:block;width: 108px;height: 34px;x;position:absolute;left: 160px;top:76px;" title="App Store">&nbsp;</a>
<img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/04/header_vda.png" width="274" height="125" /></div>
</td>
<td><a href="http://www.ilmeteo.it/Valle%20d'Aosta" target="_blank"><img src="http://www.ilmeteo.it/cartine2/1.VAL.png" alt="banner-125"  width="155" height="155"></a></td>
</tr>
</table>


</div>
		</div>	              
                </div> 
                             </div>
        </div>
        <div class="sidebar_between_logo_and_menu">
                            <section id="text-46" class="widget widget_text">			<div class="textwidget"><table border="0" cellpadding="0" cellspacing="0" style="    margin: 10px 0 0 auto;">
<tr height="125">
<td>
<div style="position:relative; padding-right:13px;">
<a target="_blank" href="http://gazzettamatin.ita.newsmemory.com/" title="Versione sfogliabile" style="display: block;width: 129px;height: 101px;position: absolute;left: 7px;top: 24px;">&nbsp;</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.gazzettamatin.android.prod&hl=it" title="Android" style="display: block;width: 109px;height: 34px;position: absolute;left: 160px;top: 37px;">&nbsp;</a><a target="_blank"  href="https://itunes.apple.com/de/app/gazzetta-matin-informazione/id1141299816?mt=8" style="display:block;width: 108px;height: 34px;x;position:absolute;left: 160px;top:76px;" title="App Store">&nbsp;</a>
<img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/04/header_vda.png" width="274" height="125" /></div>
</td>
</tr>
</table></div>
		</section>                    </div>
        <div id="mainNav" class="container">
            <nav class="navbar navbar-default">
                    <div class="mobile">
                        <div class="pull-left"><a href="http://www.gazzettamatin.com/gazzettamatin/" class="hm"><i class="fa fa-home " aria-hidden="true"></i></a></div>
                        <div class="pull-right"><div class="bg"><i class="fa fa-bars" aria-hidden="true"></i><i class="fa fa-times" aria-hidden="true"></i></div></div>
                        <div class="pull-right">
                            <div class="search">
                                <div class="search-field">
                                    <form role="search" method="get" class="search-form" action="http://www.gazzettamatin.com/gazzettamatin/">
                                        <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
                                        <div class="triangle"></div>
                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="collapse navbar-collapse navbar-primary">
				        <ul id="menu-menu-main" class="nav navbar-nav meni"><li><a href="http://www.gazzettamatin.com/gazzettamatin/" class="home-icon"><i class="fa fa-home fa-2x"></i></a></li><li><a href="http://www.gazzettamatin.com/gazzettamatin/" class="hm"><i class="fa fa-home fa-2x" aria-hidden="true"></i></a></li><li id="menu-item-57943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57943"><a title="COMUNI" href="http://www.gazzettamatin.com/gazzettamatin/comuni/">COMUNI</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a title="CRONACA" href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a title="ATTUALITA&#039;" href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a title="POLITICA &amp; ECONOMIA" href="http://www.gazzettamatin.com/gazzettamatin/category/politica-economia/">POLITICA &#038; ECONOMIA</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a title="TURISMO &amp; EVENTI" href="http://www.gazzettamatin.com/gazzettamatin/category/turismo-eventi/">TURISMO &#038; EVENTI</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a title="CULTURA &amp; SPETTACOLI" href="http://www.gazzettamatin.com/gazzettamatin/category/cultura-spettacoli/">CULTURA &#038; SPETTACOLI</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a title="SPORT" href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-287 dropdown"><a title="ALTRO" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">ALTRO <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a title="Opinioni" href="http://www.gazzettamatin.com/gazzettamatin/opinioni/">Opinioni</a></li>
	<li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a title="Editoriali" href="http://www.gazzettamatin.com/gazzettamatin/editoriali/">Editoriali</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a title="Speciali" href="http://www.gazzettamatin.com/gazzettamatin/speciali/">Speciali</a></li>
	<li id="menu-item-56022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56022"><a title="Appuntamenti" href="http://www.gazzettamatin.com/gazzettamatin/category/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-702"><a title="Video" href="http://www.youtube.com/user/GazzettaMatin">Video</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a title="Foto" href="http://www.gazzettamatin.com/gazzettamatin/foto/">Foto</a></li>
	<li id="menu-item-56439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56439"><a title="Annunci" href="http://www.gazzettamatin.com/gazzettamatin/category/annunci/">Annunci</a></li>
	<li id="menu-item-53470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53470"><a title="Aste" href="http://www.gazzettamatin.com/gazzettamatin/category/aste/">Aste</a></li>
</ul>
</li>
<li id="menu-item-29147" class="hover-state info-icon menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29147 dropdown"><a title=" " href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">  <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-29151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29151"><a title="Chi Siamo" href="http://www.gazzettamatin.com/gazzettamatin/chi-siamo/">Chi Siamo</a></li>
	<li id="menu-item-29150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29150"><a title="Pubblicità" href="http://www.gazzettamatin.com/gazzettamatin/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29149"><a title="Abbonamenti" href="http://www.gazzettamatin.com/gazzettamatin/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29148"><a title="Privacy" href="http://www.gazzettamatin.com/gazzettamatin/privacy/">Privacy</a></li>
</ul>
</li>
</ul>                        <ul class="nav navbar-nav navbar-right">
                            <!--search-->
                            <li class="hidden-xs hidden-sm">
                                <div class="search">
                                    <div class="iva" href=""></div>
                                    <div class="search-field">
                                        <form role="search" method="get" class="search-form" action="http://www.gazzettamatin.com/gazzettamatin/">
                                            <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
                                            <div class="triangle"></div>
                                        </form>
                                    </div>
                                </div>
                            </li>
                            <!--mbmenu-->
                            <li class="hidden-xs hidden-sm">
                                <div class="mbmenu opn" title="TUTTE LE SEZIONI"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></div>
                                <div class="mbmenu cls">Chiudi <i class="fa fa-times fa-2x" aria-hidden="true"></i></div>
                            </li>

                        </ul>
                    </div>
                    <div class="drop-menu">
					        <ul id="menu-menu-main-opened" class="tmenu"><li id="menu-item-57942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57942"><a href="http://www.gazzettamatin.com/gazzettamatin/comuni/">COMUNI</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169"><a href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a>
<ul class="sub-menu">
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a></li>
</ul>
</li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-168"><a href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA&#8217;</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171"><a href="http://www.gazzettamatin.com/gazzettamatin/category/politica-economia/">POLITICA &#038; ECONOMIA</a>
<ul class="sub-menu">
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.gazzettamatin.com/gazzettamatin/category/politica-economia/">POLITICA &#038; ECONOMIA</a></li>
</ul>
</li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-172"><a href="http://www.gazzettamatin.com/gazzettamatin/category/turismo-eventi/">TURISMO &#038; EVENTI</a>
<ul class="sub-menu">
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.gazzettamatin.com/gazzettamatin/category/turismo-eventi/">TURISMO &#038; EVENTI</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-170"><a href="http://www.gazzettamatin.com/gazzettamatin/category/cultura-spettacoli/">CULTURA &#038; SPETTACOLI</a>
<ul class="sub-menu">
	<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187"><a href="http://www.gazzettamatin.com/gazzettamatin/category/cultura-spettacoli/">CULTURA &#038; SPETTACOLI</a></li>
</ul>
</li>
<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-184"><a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186"><a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-123"><a href="http://www.gazzettamatin.com/gazzettamatin/altro/">ALTRO</a>
<ul class="sub-menu">
	<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="http://www.gazzettamatin.com/gazzettamatin/opinioni/">Opinioni</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://www.gazzettamatin.com/gazzettamatin/editoriali/">Editoriali</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.gazzettamatin.com/gazzettamatin/speciali/">Speciali</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124"><a href="http://www.gazzettamatin.com/gazzettamatin/appuntamenti/">Appuntamenti</a></li>
	<li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-682"><a href="http://www.youtube.com/user/GazzettaMatin">Video</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="http://www.gazzettamatin.com/gazzettamatin/foto/">Foto</a></li>
	<li id="menu-item-56440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56440"><a href="http://www.gazzettamatin.com/gazzettamatin/category/annunci/">Annunci</a></li>
	<li id="menu-item-56441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56441"><a href="http://www.gazzettamatin.com/gazzettamatin/category/aste/">Aste</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121"><a href="http://www.gazzettamatin.com/gazzettamatin/informazioni/">INFORMAZIONI</a>
<ul class="sub-menu">
	<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://www.gazzettamatin.com/gazzettamatin/chi-siamo/">Chi Siamo</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.gazzettamatin.com/gazzettamatin/pubblicita/">Pubblicità</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="http://www.gazzettamatin.com/gazzettamatin/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.gazzettamatin.com/gazzettamatin/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-57941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57941"><a href="http://www.gazzettamatin.com/gazzettamatin/comuni/">COMUNI</a></li>
<li id="menu-item-48581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48581"><a href="http://www.gazzettamatin.com/gazzettamatin/argomento-del-giorno/">Argomento del giorno</a></li>
</ul>                    </div>
            </nav>
        </div>

        <!--menu-->

    </section>

    <section class="content">
        <div class="container">
            <div class="row">
                <div class="col-md-8 ls">
	                <ul class="breadcrumb" id="breadcrumbs"><li class="breadcrumb-item"><i class="fa fa-caret-right" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin" title="News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d&#039;Aosta ( Gazzetta Matin )">Home</a></li><li class="breadcrumb-item"><a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a></li></ul>	                
<script type="text/javascript">

	var IS_SINGLE_PAGE = true;

   
    var PREV_LINK = null;
    var NEXT_LINK = {"title":"Biathlon: Nicole Gontier terza in staffetta a Holmenkollen","link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/17\/biathlon-nicole-gontier-terza-staffetta-holmenkollen\/"};
    
    
</script>

<article id="post-61961" class="block post-61961 post type-post status-publish format-standard has-post-thumbnail hentry category-sport post_category_importance-1-breaking-news">
    <div class="mrkt">
        <div class="pull-left"><i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a></div>
        <div class="pull-right"><span class="date hidden-xs"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T16:52:55+00:00">17/03/2018</time></span></span></div>
        <div style="clear: both"></div>
        <div class="arr-down"></div>
    </div>
    <span class="date visible-xs"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T16:52:55+00:00">17/03/2018</time></span></span>
    			<h1>Fondo: Francesco De Fabiani sul podio a Falun</h1>
		
				<div class="catenaccio-single">Splendido terzo posto dell'alpino di Gressoney nella 15 km mass start a tecnica classica delle finali di Coppa del Mondo; molto bene anche Federico Pellegrino, che ha chiuso al settimo posto</div>
		
	
    <p>
        <img width="750" height="410" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun-750x410.jpg" class="img-responsive wp-post-image" alt="Fondo: Francesco De Fabiani sul podio a Falun" title="Fondo: Francesco De Fabiani sul podio a Falun" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun-300x164.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />    </p>
    
        
    <p>Finale di stagione con il botto per <strong>Francesco De Fabiani</strong>. L&#8217;alpino di Gressoney si è piazzato terzo nella <a href="http://www.fis-ski.com/cross-country/events-and-places/event=41184/race=29854/">15 km mass start a tecnica classica</a> di Falun. Il finale di gara è stato tiratissimo e la volata ha premiato il russo <strong>Alexander Bolshunov</strong> (36’59”98), che ha preceduto di 1”3 lo svedese <strong>Calle Halfvarsson</strong> e di 3”1 <strong>Francesco De Fabiani</strong>. Per il valdostano è il secondo podio in stagione in Coppa del Mondo, il sesto in carriera.</p>
<p>Molto bene anche <strong>Federico Pellegrino</strong>. Il poliziotto di Nus, secondo ieri nella sprint skating, si è piazzato 7° in 37’05”4.</p>
<h4>La gara femminile</h4>
<p>Nella 10 km mass start successo della finlandese <strong>Krista Parmakoski</strong> (26’00”5). Brava <strong>Elisa Brocard</strong>, 25ª in 26’50”2.</p>
<p>(d.p.)</p>
</article>
  	<div id="sidebar-bottom-post-content">
		<section id="social_share_widget-4" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Fondo: Francesco De Fabiani sul podio a Falun&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section><section id="text-40" class="widget widget_text">			<div class="textwidget"><div class="col-md-12" style="padding-top:20px;"></div>
<div class="col-md-6"><div class="row"><ins data-wpas-zoneid="53504"></ins></div></div>
<div class="hidden-md hidden-lg" style="padding-top:20px;"></div>
<div class="col-md-6"><div class="row">
<ins data-wpas-zoneid="53506"></ins></div></div>
<div style="clear:both;padding-top:20px"></div></div>
		</section>	</div>
	               

	                
	                	            	<div class="mrkt bold">
                        <i class="fa fa-bullhorn" aria-hidden="true"></i>ULTIME NEWS                        <div class="arr-down"></div>
                    </div>
                    	                <div class="col-lg-6 col-md-6 col-sm-6">
	                	<div class="row">
			                <div class="block related-posts line-news">   	
			                	
								<div class="row">
		                	
<div class="overlay_share_icons" id="61963">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Immigrazione clandestina: arrestati due passeur al Monte Bianco&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/traforo_monte_bianco.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61963" class="col-xs-12 col-sm-12 col-md-12 post-61963 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" title="Immigrazione clandestina: arrestati due passeur al Monte Bianco" class=""><img width="360" height="240" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/traforo_monte_bianco.jpg" class="img-responsive wp-post-image" alt="Immigrazione clandestina: arrestati due passeur al Monte Bianco" title="Immigrazione clandestina: arrestati due passeur al Monte Bianco" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/traforo_monte_bianco.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/traforo_monte_bianco-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61963"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/60585/" title="Immigrazione clandestina: arrestati due passeur al Monte Bianco">Immigrazione clandestina: arrestati due passeur al Monte Bianco</a></h4>        <hr>
	    <div class="expert">Fermati in uscita dal territorio italiano un 39enne egiziano e un 25enne tunisino dalla Polizia di...</div>
        <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Alessandro Bianchet</span></span> il <time class="entry-date published updated" datetime="2018-03-17T17:00:07+00:00">17/03/2018</time></span></p>
    </div>
</div>
<div class="overlay_share_icons" id="61961">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Fondo: Francesco De Fabiani sul podio a Falun&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61961" class="col-xs-12 col-sm-12 col-md-12 post-61961 post type-post status-publish format-standard has-post-thumbnail hentry category-sport post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" title="Fondo: Francesco De Fabiani sul podio a Falun" class=""><img width="360" height="197" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg" class="img-responsive wp-post-image" alt="Fondo: Francesco De Fabiani sul podio a Falun" title="Fondo: Francesco De Fabiani sul podio a Falun" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun-300x164.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61961"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" title="Fondo: Francesco De Fabiani sul podio a Falun">Fondo: Francesco De Fabiani sul podio a Falun</a></h4>        <hr>
	    <div class="expert">Splendido terzo posto dell'alpino di Gressoney nella 15 km mass start a tecnica classica delle...</div>
        <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T16:52:55+00:00">17/03/2018</time></span></p>
    </div>
</div>
<div class="overlay_share_icons" id="61959">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Biathlon: Nicole Gontier terza in staffetta a Holmenkollen&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61959" class="col-xs-12 col-sm-12 col-md-12 post-61959 post type-post status-publish format-standard has-post-thumbnail hentry category-sport post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" class=""><img width="360" height="197" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018.jpg" class="img-responsive wp-post-image" alt="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018-300x164.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61959"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen">Biathlon: Nicole Gontier terza in staffetta a Holmenkollen</a></h4>        <hr>
	    <div class="expert">Ancora un grande risultato delle azzurre, che hanno regalato all'Italia il dodicesimo podio...</div>
        <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T16:36:38+00:00">17/03/2018</time></span></p>
    </div>
</div>								</div>
		            		</div>
            			</div>
	                </div>
	                	            	                <div class="col-lg-6 col-md-6 col-sm-6">
	                	<div class="row">
			                <div class="block related-posts latest-plublish-posts">   	
			                	
								<div class="row">
		                	
<div class="overlay_share_icons" id="61956">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Comunali Valtournenche, pronte due liste&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61956" class="col-xs-12 col-sm-12 col-md-12 post-61956 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-economia comune-valtournenche post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" title="Comunali Valtournenche, pronte due liste" class=""><img width="360" height="270" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour.jpg" class="img-responsive wp-post-image" alt="Comunali Valtournenche, pronte due liste" title="Comunali Valtournenche, pronte due liste" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour.jpg 800w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour-300x225.jpg 300w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour-768x576.jpg 768w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/valtour-750x563.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61956"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/politica-economia/">POLITICA &amp; ECONOMIA</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/comunali-valtournenche-pronte-due-liste/" title="Comunali Valtournenche, pronte due liste">Comunali Valtournenche, pronte due liste</a></h4>        <hr>
	    <div class="expert">La prima sarà guidata da Massimo Chatrian, la seconda da Jean-Antoine Maquignaz...</div>
        <p class="date"><span class="posted-on">Pubblicato  il <time class="entry-date published updated" datetime="2018-03-17T13:42:54+00:00">17/03/2018</time></span></p>
    </div>
</div>
<div class="overlay_share_icons" id="61954">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Speed skiing: Manuel Kramer aggancia Simone Origone&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Origone-Simone-7-3-2017.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61954" class="col-xs-12 col-sm-12 col-md-12 post-61954 post type-post status-publish format-standard has-post-thumbnail hentry category-sport post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" title="Speed skiing: Manuel Kramer aggancia Simone Origone" class=""><img width="360" height="197" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Origone-Simone-7-3-2017.jpg" class="img-responsive wp-post-image" alt="Speed skiing: Manuel Kramer aggancia Simone Origone" title="Speed skiing: Manuel Kramer aggancia Simone Origone" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Origone-Simone-7-3-2017.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Origone-Simone-7-3-2017-300x164.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61954"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/speed-skiing-manuel-kramer-aggancia-simone-origone/" title="Speed skiing: Manuel Kramer aggancia Simone Origone">Speed skiing: Manuel Kramer aggancia Simone Origone</a></h4>        <hr>
	    <div class="expert">L'austriaco fa doppietta a Idre e raggiunge in vetta alla classifica di Coppa del Mondo il...</div>
        <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T13:33:02+00:00">17/03/2018</time></span></p>
    </div>
</div>
<div class="overlay_share_icons" id="61951">
    <div class="wrapper-share-icons">
        <div id="close-share-icon"><i class="fa fa-times" aria-hidden="true"></i></div>
                    <section id="social_share_widget-5" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=La Corte dei Conti non chiuderà&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section>            </div>
</div>

<div id="post-61951" class="col-xs-12 col-sm-12 col-md-12 post-61951 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca comune-aosta post_category_importance-1-breaking-news">
    <div class="lone image-wrap">
	    <a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" title="La Corte dei Conti non chiuderà" class=""><img width="360" height="270" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi.jpg" class="img-responsive wp-post-image" alt="La Corte dei Conti non chiuderà" title="La Corte dei Conti non chiuderà" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi.jpg 4000w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi-300x225.jpg 300w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi-768x576.jpg 768w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi-1140x855.jpg 1140w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/roberto-rizzi-750x563.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" /></a>    </div>
    <div class="lone">
    	<div class="tecnavia_img_share_icon hidden-lg hidden-md hidden-sm" dynamic_id="61951"></div>
        <div class="mrkt att">
            <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a>            <div class="arr-down"></div>
        </div>
	    <h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/chiusura-corte-dei-conti-procuratore-non-ci-sta/" title="La Corte dei Conti non chiuderà">La Corte dei Conti non chiuderà</a></h4>        <hr>
	    <div class="expert">Il procuratore regionale Roberto Rizzi puntualizza sull’ipotesi di chiusura della sede valdostana...</div>
        <p class="date"><span class="posted-on">Pubblicato  il <time class="entry-date published updated" datetime="2018-03-17T13:22:06+00:00">17/03/2018</time></span></p>
    </div>
</div>								</div>
		            		</div>
            			</div>
	                </div>
	                	            
					
                </div>
	                            <div class="col-md-4 hidden-xs hidden-sm rs">
		            		                <section id="social_share_widget-3" class="widget widget_social_share_widget"><h2 class="widget-title">Condividi</h2><div class="social-share-block"><div><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a><a href="https://plus.google.com/share?hl=it&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link google" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a><a href="https://twitter.com/intent/tweet?text=Fondo: Francesco De Fabiani sul podio a Falun&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/" class="social-share-link linkedin" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a><a href="https://pinterest.com/pin/create/button/?url=http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/&amp;media=http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Podio-Falun.jpg&amp;description=" class="social-share-link pinterest" target="_blank"><i class="fa fa-pinterest" aria-hidden="true"></i></a></div></div></section><section id="sidebar_main_post_widget-3" class="widget widget_sidebar_main_post_widget">            <div class="block line-news">
				                    <div class="right-news">
						<a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" class="hidden-xs"><img width="360" height="197" src="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018.jpg" class="img-responsive wp-post-image" alt="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen" srcset="http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018.jpg 750w, http://www.gazzettamatin.com/gazzettamatin/wp-content/uploads/sites/2/2018/03/Staffetta-Femminile-1-17-03-2018-300x164.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>                        <div class="content">
							<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/17/biathlon-nicole-gontier-terza-staffetta-holmenkollen/" title="Biathlon: Nicole Gontier terza in staffetta a Holmenkollen">Biathlon: Nicole Gontier terza in staffetta a Holmenkollen</a></h4>                            <hr>
							                            <p class="date text-right"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Davide Pellegrino</span></span> il <time class="entry-date published updated" datetime="2018-03-17T16:36:38+00:00">17/03/2018</time></span></p>
                            <div class="red mrkt">
                                <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/sport/">SPORT</a>                                <div class="arr-down"></div>
                            </div>
                        </div>
                    </div>
					            </div>
			</section><section id="text-41" class="widget widget_text">			<div class="textwidget"><ins data-wpas-zoneid="53505"></ins></div>
		</section><section id="text-42" class="widget widget_text">			<div class="textwidget"><div class="block">
				       <div class="title">
					       	<ul class="icon">
						   		<li><img src="/gazzettamatin/news/wp-content/themes/tecnavia/images/icon1.png" ></li>
							</ul>
							<div class="name">
								<h4>VERSIONE SFOGLIABILE</h4>
							</div>
				       </div>
				       <div class="content gazzete text-center">
					       <p>del giornale di LUNEDI</p>
					     <a href="http://gazzettamatin.ita.newsmemory.com/" target="_blank"> <img src="http://gazzettamatin.ita.newsmemory.com/getprima.php" alt="Gazzetta Matin Digitale" title="Gazzetta Matin Digitale" width="90%" /></a>


				       </div>
			       </div></div>
		</section><section id="flash_post_widget-4" class="widget widget_flash_post_widget">            <div class="title">
                <ul class="icon">
                    <li><i class="fa fa-bullhorn" aria-hidden="true"></i></li>
                </ul>
                <div class="name">
                    <h4>NOTIZIE FLASH</h4>
                </div>
            </div>
            <div class="content">
            								                <div id="post-61884" class="short-item  post-61884 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita comune-saint-vincent post_category_importance-1-breaking-news post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA'</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/15/premio-la-donna-dellanno-2018-vittoria-ex-aequo/" title="Premio La Donna dell&#8217;anno 2018, vittoria ex aequo">Premio La Donna dell&#8217;anno 2018, vittoria ex aequo</a></h4>										...                    <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Luca Mercanti</span></span> il <time class="entry-date published updated" datetime="2018-03-15T09:13:35+00:00">15/03/2018</time></span></p>
                </div>
                                <div id="post-61789" class="short-item  post-61789 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-spettacoli comune-aosta post_category_importance-1-breaking-news post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/cultura-spettacoli/">CULTURA &amp; SPETTACOLI</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/12/donna-dellanno-le-finaliste-incontrano-gli-studenti-valdostani/" title="Donna dell&#8217;Anno, le finaliste incontrano gli studenti valdostani">Donna dell&#8217;Anno, le finaliste incontrano gli studenti valdostani</a></h4>										...                    <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Luca Mercanti</span></span> il <time class="entry-date published updated" datetime="2018-03-12T17:27:11+00:00">12/03/2018</time></span></p>
                </div>
                                <div id="post-61645" class="short-item  post-61645 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized post_category_importance-3-important post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/uncategorized/">Uncategorized</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/08/elezioni-politiche-altra-vda-ritrovare-strada-sconfitta/" title="Elezioni politiche, Altra VdA: ritrovare strada dopo sconfitta">Elezioni politiche, Altra VdA: ritrovare strada dopo sconfitta</a></h4>										...                    <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Luca Mercanti</span></span> il <time class="entry-date published updated" datetime="2018-03-08T11:54:29+00:00">08/03/2018</time></span></p>
                </div>
                                <div id="post-61634" class="short-item  post-61634 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita comune-aosta post_category_importance-1-breaking-news post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA'</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/08/aosta-bilancio-approvato-pochi-numeri-e-tanta-politica/" title="Aosta: bilancio approvato, pochi numeri e tanta politica">Aosta: bilancio approvato, pochi numeri e tanta politica</a></h4>										Il bilancio previsionale per il prossimo triennio è stato approvato dal Consiglio comunale. Poche...                    <p class="date"><span class="posted-on">Pubblicato  il <time class="entry-date published updated" datetime="2018-03-08T10:28:21+00:00">08/03/2018</time></span></p>
                </div>
                                <div id="post-61550" class="short-item  post-61550 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca comune-aosta post_category_importance-1-breaking-news post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/cronaca/">CRONACA</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/07/sequestro-beni-consiglieri-regionali-indagati-non-mafiosi/" title="Sequestro beni, i consiglieri regionali indagati: «atto ingiusto e accuse inconsistenti»">Sequestro beni, i consiglieri regionali indagati: «atto ingiusto e accuse inconsistenti»</a></h4>										...                    <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Luca Mercanti</span></span> il <time class="entry-date published updated" datetime="2018-03-07T18:55:07+00:00">07/03/2018</time></span></p>
                </div>
                                <div id="post-61526" class="short-item  post-61526 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita comune-aosta post_category_importance-2-top-important post_position-flash-news">
                    <div class="mrkt">
                        <i class="fa fa-bookmark" aria-hidden="true"></i> <a href="http://www.gazzettamatin.com/gazzettamatin/category/attualita/">ATTUALITA'</a>                        <div class="arr-down"></div>
                    </div>
					<h4><a href="http://www.gazzettamatin.com/gazzettamatin/2018/03/07/vittorio-sgarbi-inaugura-maisonloisir/" title="Vittorio Sgarbi inaugura Maison&#038;loisir">Vittorio Sgarbi inaugura Maison&#038;loisir</a></h4>										...                    <p class="date"><span class="posted-on">Pubblicato da <span class="notizia_autori"><span class="autore_link">Luca Mercanti</span></span> il <time class="entry-date published updated" datetime="2018-03-07T17:22:36+00:00">07/03/2018</time></span></p>
                </div>
                			            </div>
						</section>		            	            </div>
            </div>
        </div>
    </section>
	<div id="bottom-overlay-wrap" style="display:none">
		<a href="#" id="bottom-overlay-close"><span>X</span></a>
		<div class="bottom-overlay-container">
			<section id="text-47" class="widget widget_text">			<div class="textwidget"><ins data-wpas-zoneid="53686"></ins></div>
		</section>		</div>
	</div>
	<script type="text/javascript">
		(function($){

			//Get cookie
			var token = cookies('sidebar_bottom_popup');
			
			if (typeof token == "undefined") {

				cookies({ sidebar_bottom_popup: 'close' }, {
				  expires: 5*60,     // The time to expire in seconds
				  domain: 'www.gazzettamatin.com'              			 
				});

				$("#bottom-overlay-wrap").show();
				
				$("#bottom-overlay-close").click(function(){

					$("#bottom-overlay-wrap").fadeOut();
					
					return false;
				});
			
			}			
			
		})(jQuery);
	</script>

<section class="footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-4">
                                    <div id="text-3" class="widget widget_text">			<div class="textwidget"><ul>
				        <li>
<img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/10/^0569864EB8D34424EC3C318688F825C40818C88259EC69A3B8^pimgpsh_fullsize_distr.png" alt="News Vda ( Gazzetta Matin )" title="News Vda ( Gazzetta Matin )">
				        	<label>NEWSVDA.IT LA VALLE D'AOSTA NEL MONDO</label>
				        	<p>Quotidiano online Iscrizione al Tribunale di Aosta n. 8/2012<br /> Autorizzazione del 13/12/2012<br /><a href="">www.newsvda.it</a></p>
				        </li>
				        <li>
				        	<label>Editore</label>
				        	<p>LG PRESSE S.R.L. via Festaz, 52 11100 AOSTA </p>
				        </li>
				        <li>
				        	<p>Gazzetta Matin TOUSLESJOURS, notizie dalla Valle d'Aosta, giornali valdostani online, notizie Aosta</p>
				        </li>
				        <li>
<img src="http://euwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/03/logo_gm_mini.gif" alt="Gazzetta Matin" title="Gazzetta Matin">
				        	<p>Settimanale del Lunedì. Iscrizione al Tribunale di Aosta n. 9/2002 <br /> Autorizzazione del 20/05/2002</p>
				        </li>
						<li>
<img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/10/weekend.jpg" alt="Gazzetta Matin Weekend" title="Gazzetta Matin Weekend">
                            <p>Settimanale del Sabato. Iscrizione al Tribunale di Aosta n.4 del 4/10/2016 <br /></p>
						</li>
				        <li>
				        	<label>REDAZIONE</label>
				        	<p>via Festaz, 52 - 11100 Aosta<br />Tel: 0165/231711 - Fax: 0165/1820141<br />
					        	Mail: <a href="mailto:segreteria@gazzettamatin.com">segreteria@gazzettamatin.com</a><br />
					        	Web: <a href="http://www.gazzettamatin.com">www.gazzettamatin.com</a>
					        </p>
				        </li>
				        <li>
				        	<label>Editore</label>
				        	<p>LG PRESSE S.R.L. via Festaz, 52 11100 AOSTA </p>
				        </li>
			        </ul></div>
		</div>                            </div>
            <div class="col-sm-3 col-md-2">
                            <div id="text-4" class="widget widget_text">			<div class="textwidget"><ul>
				        <li>
				        	<label>DIRETTORE RESPONSABILE</label>
				        	<p>Luca Mercanti<br /><a href="mailto:l.mercanti@gazzettamatin.com">l.mercanti@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<label>REDAZIONE</label>
				        	<p>Alessandro Bianchet<br /><a href="mailto:a.bianchet@gazzettamatin.com">a.bianchet@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<p>Danila Chenal<br /><a href="mailto:d.chenal@gazzettamatin.com">d.chenal@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<p>Erika David<br /><a href="mailto:e.david@gazzettamatin.com">e.david@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<p>Davide Pellegrino<br /><a href="mailto:d.pellegrino@gazzettamatin.com">d.pellegrino@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<p>Cinzia Timpano<br /><a href="mailto:c.timpano@gazzettamatin.com">c.timpano@gazzettamatin.com</a></p>
				        </li>
				        <li>
				        	<label>SEGRETERIA</label>
				        	<p>Roberta Prodoti<br /><a href="mailto:segreteria@gazzettamatin.com">segreteria@gazzettamatin.com</a></p>
				        </li>
						  <li>
				        	<label>CONTATTACI</label>
				        	<p>Per pubblicazione annunci, necrologi, offro e cerco lavoro, contattare la segreteria al numero: 0165/231711 </p>
				        </li>
			        </ul>
					</div>
		</div>                        </div>
            <div class="col-sm-3 col-md-2">
                            <div id="text-5" class="widget widget_text">			<div class="textwidget"><ul>
				        <li>
				        	<label>CONCESSIONARIA DI PUBBLICITÀ</label>

<div style="float: left; margin-right: 4px"><img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/03/logo_lgpresse.jpg" widht=91" height="64"></div>

				        	<p>LG PRESSE S.R.L.<br/>
								via Festaz, 52<br/>
								11100 AOSTA<br/>
								Tel: 0165.231711<br/>
								Fax: 0165.1820141<br/> 
								E-mail <a href="mailto:segreteria@lgpresse.com">segreteria@lgpresse.com</a>
					        </p>
				        </li>

				        <li>
				        	<label>RESPONSABILE DI AGENZIA</label>
				        	<p>
					        	Arianna Gori Chisari<br/>
								E-mail <a href="mailto:a.chisari@lgpresse.com">a.chisari@lgpresse.com</a>
					        </p>
				        </li>
				        <li>
				        	<label>Account</label>
				        	<p>
					        	Tiziana Frison<br/>
								<a href="mailto:t.frison@lgpresse.com">t.frison@lgpresse.com</a></br>
								Luca Torino<br/>
								<a href="mailto:l.torino@lgpresse.com">l.torino@lgpresse.com</a>
					        </p>
				        </li>
<li><a href="http://chmst05.newsmemory.com/eeLayout/gazzettamatin/Presentazione.pdf" target="_blank"><img src="http://testwp05.tecnavia.com/gazzettamatin/news/wp-content/uploads/sites/2/2017/05/gazzettamatin_new_footer.png" alt="Gazzetta Matin + Weekend" title="Gazzetta Matin + Weekend" width="201"></a></li></div>
		</div>                        </div>
            <div class="col-sm-3 col-md-2">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><b> COLLABORATORI</b><br>
<br>
<p>
Massimo Altini, Miriam Begliuomini, Michela Borgis, Riccardo Bortolotti, Alessandra Borre, Elisa Bosc, Federica Boscardin, Nadia Camposaragna, Paolo Ciambi, Silvia Costa, Alexis Courthoud, Elettra Crocetti, Carol Di Vito, Federico Donato, Giuseppe Farinella, Ursula Ferrari, Enrico Formento, Bruno Fracasso, Giulio Gasperini, Michael Ghignone, Francesca Jaccod,  Mariarosa Magro, Stefania Manenti, Andrea Manfrin, Giacomo Mangano, Carlotta Maquignaz, Federico Mecca, Stefano Meroni, Miriam Nex, Simonetta Padalino, Gabriele Peloso, Luigi Perosino, Antonella Perriello, Maurizio Pitti, Loris Ponsetto, Mattia Pramotton, Martina Praz, Valeria Quaglino, Nicola Rolland, Raffaele Romano, Jacopo Romei, Alessandro Rossi, Erica Rudda, Riccardo Savoye, Rossella Scalise, Sara Sergi, Piera Squillia, Andrea Trovato, Laura Vinaj, Paola Zoppi</p>

</div>
		</div>                        </div>
			<div class="col-sm-3 col-md-2">
							</div>
        </div>
    </div>
</section>
<div id="modal-video" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">&times;</button>
            </div>
            <div class="modal-body"><iframe width="100%" height="315" src="" frameborder="0" allowfullscreen></iframe></div>
        </div>
    </div>
</div>
    <script type="text/javascript">
        var currentPostId = 61961;
    </script>
<script type="text/javascript">

		/*
		
		postJS:

		
		*/
		
		if (typeof IS_SINGLE_PAGE == "undefined") 
			localStorage.setItem("currentNav", "undefined");
			
		if (typeof IS_ARCHIEVE_PAGE != "undefined") {
			localStorage.setItem("currentNav", "category");
		}
			

		//console.log(localStorage.getItem("currentNav"));
				
		var postsLocations = {"homepage":{"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/17\/biathlon-nicole-gontier-terza-staffetta-holmenkollen\/":{"id":61959,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/17\/biathlon-nicole-gontier-terza-staffetta-holmenkollen\/","title":"Biathlon: Nicole Gontier terza in staffetta a Holmenkollen"}},"flash_posts":{"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/15\/premio-la-donna-dellanno-2018-vittoria-ex-aequo\/":{"id":61884,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/15\/premio-la-donna-dellanno-2018-vittoria-ex-aequo\/","title":"Premio La Donna dell&#8217;anno 2018, vittoria ex aequo"},"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/12\/donna-dellanno-le-finaliste-incontrano-gli-studenti-valdostani\/":{"id":61789,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/12\/donna-dellanno-le-finaliste-incontrano-gli-studenti-valdostani\/","title":"Donna dell&#8217;Anno, le finaliste incontrano gli studenti valdostani"},"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/08\/elezioni-politiche-altra-vda-ritrovare-strada-sconfitta\/":{"id":61645,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/08\/elezioni-politiche-altra-vda-ritrovare-strada-sconfitta\/","title":"Elezioni politiche, Altra VdA: ritrovare strada dopo sconfitta"},"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/08\/aosta-bilancio-approvato-pochi-numeri-e-tanta-politica\/":{"id":61634,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/08\/aosta-bilancio-approvato-pochi-numeri-e-tanta-politica\/","title":"Aosta: bilancio approvato, pochi numeri e tanta politica"},"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/07\/sequestro-beni-consiglieri-regionali-indagati-non-mafiosi\/":{"id":61550,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/07\/sequestro-beni-consiglieri-regionali-indagati-non-mafiosi\/","title":"Sequestro beni, i consiglieri regionali indagati: \u00abatto ingiusto e accuse inconsistenti\u00bb"},"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/07\/vittorio-sgarbi-inaugura-maisonloisir\/":{"id":61526,"link":"http:\/\/www.gazzettamatin.com\/gazzettamatin\/2018\/03\/07\/vittorio-sgarbi-inaugura-maisonloisir\/","title":"Vittorio Sgarbi inaugura Maison&#038;loisir"}}},
			postLocationsListn = {"homepage":{".widget_sidebar_main_post_widget":".widget_sidebar_main_post_widget"},"flash_posts":{".widget_flash_post_widget":".widget_flash_post_widget"}},
			loc, sing, itm, listn = [];

		var currentURL = "http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/";
			
		for (loc in postLocationsListn) {	
					
			(function(_listn, _loc){
				
				for (var i in _listn) {
					
					jQuery(_listn[i]).click(function(){

						localStorage.setItem("currentNav", JSON.stringify(postsLocations[_loc]));
						//console.log(JSON.stringify(postsLocations[_loc]), _loc);

						
					});
					
				}
				
			})(postLocationsListn[loc], loc);		
			
		}
		
		if (jQuery("body").hasClass("single-post")) {

			if (typeof localStorage.getItem("currentNav") != "undefined") {

				prevPostLink = "";
				nextPostLink = "";

				if (localStorage.getItem("currentNav") == "category") {

				
					if (NEXT_LINK != null)
						nextPostLink = '<a href="' + NEXT_LINK["link"] + '" title="' + NEXT_LINK["title"] + '"><i class="fa fa-chevron-right"></i></a>';
					
					if (PREV_LINK != null)
						prevPostLink = '<a href="' + PREV_LINK["link"] + '" title="' + PREV_LINK["title"] + '"><i class="fa fa-chevron-left"></i></a>';
					
					
				} else {
									
					var nav = JSON.parse(localStorage.getItem("currentNav"));
					
					
					if (typeof nav[currentURL] != "undefined") {
	
						var prevURL = "",
							nextURL = "",
							found = false;
	
						
						for (var url in nav) {					
	
							if (found) {
								
								nextURL = url;
								break;
							}
							
							if (url == currentURL) {
								
								found = true;
								
							} else {
								
								prevURL = url;
								
							}
							
							
						}
						
						
	
						if (prevURL != "")
							prevPostLink = '<a href="' + prevURL + '" title="' + nav[prevURL]["title"] + '"><i class="fa fa-chevron-left"></i></a>';
	
						if (nextURL != "")
			                nextPostLink = '<a href="' + nextURL + '" title="' + nav[nextURL]["title"] + '"><i class="fa fa-chevron-right"></i></a>';
	
	
					}

				}

				jQuery('#breadcrumbs').append('<li class="current_section_menu referrer-links">' + prevPostLink + nextPostLink + '</li>');
		          
				
			}
				
		}
		
	
    </script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/js/bootstrap.min.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tecnaviaJSData = {"breadcrumbs":"<ul class=\"breadcrumb\" id=\"breadcrumbs\"><li class=\"breadcrumb-item\"><i class=\"fa fa-caret-right\" aria-hidden=\"true\"><\/i> <a href=\"http:\/\/www.gazzettamatin.com\/gazzettamatin\" title=\"News VDA da Aosta notizie di cronaca informazioni sportive, news, eventi e spettacoli della Valle d'Aosta ( Gazzetta Matin )\">Home<\/a><\/li><li class=\"breadcrumb-item\"><a href=\"http:\/\/www.gazzettamatin.com\/gazzettamatin\/category\/sport\/\">SPORT<\/a><\/li><\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-content/themes/tecnavia/js/animation.js?ver=20151215'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20151215'></script>
<script type='text/javascript' src='http://testwp06.tecnavia.com/gazzettamatinads/ads/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://testwp06.tecnavia.com/gazzettamatinads/ads/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.gazzettamatin.com/gazzettamatin/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Disabilitando o cancellando i cookie di questo sito o parte di essi il sito potrebbe non funzionare più correttamente. Chiudendo questo banner o continuando a navigare sul sito acconsenti all'uso dei cookie. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.gazzettamatin.com/gazzettamatin/privacy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>
</body>
</html>
<!-- http://www.gazzettamatin.com/gazzettamatin/2018/03/17/fondo-francesco-de-fabiani-podio-falun/ - 2018-03-17 17:11:05 -->